Reported Date: |
1/24/2011 |
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Status: |
Resolved - Adobe Reader Defect |
Users Affected: |
Users still using Adobe Reader versions 8.3 or 9 |
Description: |
When using the Highlight Keyword when viewing a candidate’s PDF resume after doing a keyword search, the keywords are not being found or highlighted in the Adobe Reader. | ||
Workaround: |
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Cause: |
There was a defect in Adobe Readers versions 8.3 and 9 which broke the ability for a site to highlight keywords in a PDF document. |
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Resolution: |
In order to use the highlight keyword option, it is recommend to upgrade your install of Adobe Reader to the lastest version availabe from Adobe. |
Article ID: 95
Created On: Oct 17, 2012 at 3:00 PM
Last Updated On: Jan 6, 2014 at 4:06 PM
Online URL: https://help.mbafocus.com/article.php?id=95